¿Cómo podemos ayudarte?

Usuarios de Linux (es decir, Ubuntu, Fedora, etc.)

Todo lo que se requiere para ejecutar nuestro software en un sistema Linux es la distribución WINE 1.7.31 o posterior disponible en el sitio web de WineHQ.

Una versión de nuestro software específicamente para Linux no se encuentra actualmente en desarrollo.

Comentarios

¿Ha respondido este artículo a tu pregunta?

Artículos de ayuda relacionados